<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">
<head>
<meta charset="UTF-8" />
<title>NEW WORK: HAYLEY KIYOKO FOR OUT MAGAZINE. | Just Another Photo Blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://andrewboyle.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Just Another Photo Blog &raquo; Feed" href="https://andrewboyle.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Just Another Photo Blog &raquo; Comments Feed" href="https://andrewboyle.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Just Another Photo Blog &raquo; NEW WORK: HAYLEY KIYOKO FOR OUT&nbsp;MAGAZINE. Comments Feed" href="https://andrewboyle.wordpress.com/2018/04/04/new-work-hayley-kiyoko-for-out-magazine/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkl1uAyEMhC9Ul3alRHmpehYWXOLEYATeRrl92ayi/FVoX9AMzGeDhTllcJIUk5o4QeYpUKrmlJ1EqJEYz0/u3dX6Zv7HmI5YzQE1W3eEi3uJjyzh1keKt76awDJaXpfVQiqpVVeE36F3nYJsFT1kqfrkepiTgm0/ZqtzIqIni4yxxXpYzNsrNct9G0G3zTLVccwFa4W2Rpoi6L41euWWbZOn8f79puqZcW2YklsAuLTu3o18wDazptWGYuNNrcGqOLIM1CKPZoHJJNHl8Cp6VQMKsDirJOnBwA9bKv0fMH+hJoNpqTs7Q9/x63MzDB+77bDZHf4AFOslaA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://andrewboyle.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MAKING ZINES (AGAIN)' href='https://andrewboyle.wordpress.com/2018/03/13/making-zines-again/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://andrewboyle.wordpress.com/2018/04/04/new-work-hayley-kiyoko-for-out-magazine/" />
<link rel='shortlink' href='https://wp.me/pzmRg-19r' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fandrewboyle.wordpress.com%2F2018%2F04%2F04%2Fnew-work-hayley-kiyoko-for-out-magazine%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fandrewboyle.wordpress.com%2F2018%2F04%2F04%2Fnew-work-hayley-kiyoko-for-out-magazine%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="NEW WORK: HAYLEY KIYOKO FOR OUT MAGAZINE." />
<meta property="og:url" content="https://andrewboyle.wordpress.com/2018/04/04/new-work-hayley-kiyoko-for-out-magazine/" />
<meta property="og:description" content="New portraits of the new queer pop icon for Out Magazine." />
<meta property="article:published_time" content="2018-04-04T13:25:14+00:00" />
<meta property="article:modified_time" content="2018-04-04T13:25:15+00:00" />
<meta property="og:site_name" content="Just Another Photo Blog" />
<meta property="og:image" content="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_01.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="430" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="NEW WORK: HAYLEY KIYOKO FOR OUT&nbsp;MAGAZINE." />
<meta name="twitter:image:src" content="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_01.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://andrewboyle.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://andrewboyle.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://andrewboyle.wordpress.com/osd.xml" title="Just Another Photo Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Just Another Photo Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Random musings and pictures by New York based photographer Andrew Boyle" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://andrewboyle.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="title" content="NEW WORK: HAYLEY KIYOKO FOR OUT&nbsp;MAGAZINE. | Just Another Photo Blog on WordPress.com" />
<meta name="description" content="New portraits of the new queer pop icon for Out Magazine." />

	
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'triton-lite', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://andrewboyle.wordpress.com/2018/04/04/new-work-hayley-kiyoko-for-out-magazine/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-4429 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">

	<div id="masthead">
				<div class="container">
			<div id="access">
				<div class="menu"><ul>
<li class="page_item page-item-2"><a href="https://andrewboyle.wordpress.com/huh/">ABOUT</a></li>
<li class="page_item page-item-439"><a href="https://andrewboyle.wordpress.com/buy-a-print/">BUY A PRINT</a></li>
<li class="page_item page-item-454"><a href="https://andrewboyle.wordpress.com/exhibitions/">EXHIBITIONS</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- .container -->
	</div><!-- #masthead -->

	<div id="header">
		<div class="container">
						<div id="logo">
				<h1>
					<a href="https://andrewboyle.wordpress.com/">Just Another Photo Blog</a>
				</h1>
				<div class="desc">
					Random musings and pictures by New York based photographer Andrew Boyle				</div><!-- .desc -->
			</div><!-- #logo -->
		</div><!-- .container -->
	</div><!-- #header -->
<div class="container">
	<div id="posts" class="single-page-post">
		<div class="post-wrap">
			
				<div id="post-4429" class="post-4429 post type-post status-publish format-standard has-post-thumbnail hentry category-editorial category-music category-portraits tag-editorial tag-hayley-kiyoko tag-music tag-music-photography tag-out-magazine tag-portrait">
					<div class="post-content">

						<h2 class="postitle">
							NEW WORK: HAYLEY KIYOKO FOR OUT&nbsp;MAGAZINE.						</h2><!-- .postitle -->

						<div class="single-metainfo">
							<a href="https://andrewboyle.wordpress.com/2018/04/04/new-work-hayley-kiyoko-for-out-magazine/" title="9:25 AM" rel="bookmark"><time class="entry-date" datetime="2018-04-04T09:25:14+00:00" pubdate>April 4, 2018</time></a> 						</div><!-- .single-metainfo -->

						<p>Hayley Kiyoko is a hero to queer kids everywhere. She spent most of her teen years attracted to girls but feeling she never fit in because of the assigned gender norms. After coming out she&#8217;s been producing incredible music, and directing her own music videos. Her new album dropped last Friday and grabbing a feature album on Spotify. She was super chill to work with and I&#8217;m blown away at her massive following online. <a href="https://open.spotify.com/album/2oRkkW6ZudviRBd6mx4CfL"><strong>Go listen</strong></a>&#8230;</p>
<p>Shot for <a href="https://www.out.com/"><strong>Out Magazine</strong></a> print and online.</p>
<p><img data-attachment-id="4430" data-permalink="https://andrewboyle.wordpress.com/2018/04/04/new-work-hayley-kiyoko-for-out-magazine/boyle_hayleykiyoko_01/" data-orig-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_01.jpg?w=620" data-orig-size="1200,833" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517322429&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Boyle_HayleyKiyoko_01" data-image-description="" data-medium-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_01.jpg?w=620?w=300" data-large-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_01.jpg?w=620?w=620" class="alignnone size-full wp-image-4430" src="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_01.jpg?w=620" alt="Boyle_HayleyKiyoko_01" srcset="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_01.jpg?w=620 620w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_01.jpg?w=150 150w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_01.jpg?w=300 300w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_01.jpg?w=768 768w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_01.jpg?w=1024 1024w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_01.jpg 1200w" sizes="(max-width: 620px) 100vw, 620px"   /></p>
<p><img data-attachment-id="4431" data-permalink="https://andrewboyle.wordpress.com/2018/04/04/new-work-hayley-kiyoko-for-out-magazine/boyle_hayleykiyoko_02/" data-orig-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_02.jpg?w=620" data-orig-size="800,1120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517320925&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Boyle_HayleyKiyoko_02" data-image-description="" data-medium-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_02.jpg?w=620?w=214" data-large-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_02.jpg?w=620?w=620" class="alignnone size-full wp-image-4431" src="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_02.jpg?w=620" alt="Boyle_HayleyKiyoko_02" srcset="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_02.jpg?w=620 620w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_02.jpg?w=107 107w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_02.jpg?w=214 214w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_02.jpg?w=768 768w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_02.jpg 800w" sizes="(max-width: 620px) 100vw, 620px"   /></p>
<p><img data-attachment-id="4432" data-permalink="https://andrewboyle.wordpress.com/2018/04/04/new-work-hayley-kiyoko-for-out-magazine/boyle_hayleykiyoko_03/" data-orig-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_03.jpg?w=620" data-orig-size="800,1120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517323669&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;6&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Boyle_HayleyKiyoko_03" data-image-description="" data-medium-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_03.jpg?w=620?w=214" data-large-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_03.jpg?w=620?w=620" class="alignnone size-full wp-image-4432" src="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_03.jpg?w=620" alt="Boyle_HayleyKiyoko_03" srcset="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_03.jpg?w=620 620w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_03.jpg?w=107 107w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_03.jpg?w=214 214w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_03.jpg?w=768 768w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_03.jpg 800w" sizes="(max-width: 620px) 100vw, 620px"   /></p>
<p><img data-attachment-id="4433" data-permalink="https://andrewboyle.wordpress.com/2018/04/04/new-work-hayley-kiyoko-for-out-magazine/boyle_hayleykiyoko_04/" data-orig-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_04.jpg?w=620" data-orig-size="1200,898" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517321682&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Boyle_HayleyKiyoko_04" data-image-description="" data-medium-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_04.jpg?w=620?w=300" data-large-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_04.jpg?w=620?w=620" class="alignnone size-full wp-image-4433" src="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_04.jpg?w=620" alt="Boyle_HayleyKiyoko_04" srcset="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_04.jpg?w=620 620w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_04.jpg?w=150 150w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_04.jpg?w=300 300w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_04.jpg?w=768 768w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_04.jpg?w=1024 1024w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_04.jpg 1200w" sizes="(max-width: 620px) 100vw, 620px"   /></p>
<p><img data-attachment-id="4434" data-permalink="https://andrewboyle.wordpress.com/2018/04/04/new-work-hayley-kiyoko-for-out-magazine/boyle_hayleykiyoko_05/" data-orig-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_05.jpg?w=620" data-orig-size="800,1120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517322497&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Boyle_HayleyKiyoko_05" data-image-description="" data-medium-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_05.jpg?w=620?w=214" data-large-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_05.jpg?w=620?w=620" class="alignnone size-full wp-image-4434" src="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_05.jpg?w=620" alt="Boyle_HayleyKiyoko_05" srcset="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_05.jpg?w=620 620w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_05.jpg?w=107 107w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_05.jpg?w=214 214w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_05.jpg?w=768 768w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_05.jpg 800w" sizes="(max-width: 620px) 100vw, 620px"   /></p>
<p><img data-attachment-id="4435" data-permalink="https://andrewboyle.wordpress.com/2018/04/04/new-work-hayley-kiyoko-for-out-magazine/boyle_hayleykiyoko_06/" data-orig-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_06.jpg?w=620" data-orig-size="800,1120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517320764&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Boyle_HayleyKiyoko_06" data-image-description="" data-medium-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_06.jpg?w=620?w=214" data-large-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_06.jpg?w=620?w=620" class="alignnone size-full wp-image-4435" src="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_06.jpg?w=620" alt="Boyle_HayleyKiyoko_06" srcset="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_06.jpg?w=620 620w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_06.jpg?w=107 107w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_06.jpg?w=214 214w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_06.jpg?w=768 768w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_06.jpg 800w" sizes="(max-width: 620px) 100vw, 620px"   /></p>
<p><img data-attachment-id="4436" data-permalink="https://andrewboyle.wordpress.com/2018/04/04/new-work-hayley-kiyoko-for-out-magazine/boyle_hayleykiyoko_07/" data-orig-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_07.jpg?w=620" data-orig-size="1200,646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517321515&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;29&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Boyle_HayleyKiyoko_07" data-image-description="" data-medium-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_07.jpg?w=620?w=300" data-large-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_07.jpg?w=620?w=620" class="alignnone size-full wp-image-4436" src="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_07.jpg?w=620" alt="Boyle_HayleyKiyoko_07" srcset="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_07.jpg?w=620 620w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_07.jpg?w=150 150w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_07.jpg?w=300 300w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_07.jpg?w=768 768w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_07.jpg?w=1024 1024w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_07.jpg 1200w" sizes="(max-width: 620px) 100vw, 620px"   /></p>
<p><img data-attachment-id="4437" data-permalink="https://andrewboyle.wordpress.com/2018/04/04/new-work-hayley-kiyoko-for-out-magazine/boyle_hayleykiyoko_08/" data-orig-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_08.jpg?w=620" data-orig-size="800,1199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517321255&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Boyle_HayleyKiyoko_08" data-image-description="" data-medium-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_08.jpg?w=620?w=200" data-large-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_08.jpg?w=620?w=620" class="alignnone size-full wp-image-4437" src="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_08.jpg?w=620" alt="Boyle_HayleyKiyoko_08" srcset="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_08.jpg?w=620 620w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_08.jpg?w=100 100w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_08.jpg?w=200 200w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_08.jpg?w=768 768w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_08.jpg 800w" sizes="(max-width: 620px) 100vw, 620px"   /></p>
<p><img data-attachment-id="4438" data-permalink="https://andrewboyle.wordpress.com/2018/04/04/new-work-hayley-kiyoko-for-out-magazine/boyle_hayleykiyoko_09/" data-orig-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_09.jpg?w=620" data-orig-size="800,1143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517323279&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;2.5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Boyle_HayleyKiyoko_09" data-image-description="" data-medium-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_09.jpg?w=620?w=210" data-large-file="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_09.jpg?w=620?w=620" class="alignnone size-full wp-image-4438" src="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_09.jpg?w=620" alt="Boyle_HayleyKiyoko_09" srcset="https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_09.jpg?w=620 620w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_09.jpg?w=105 105w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_09.jpg?w=210 210w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_09.jpg?w=768 768w, https://andrewboyle.files.wordpress.com/2018/04/boyle_hayleykiyoko_09.jpg 800w" sizes="(max-width: 620px) 100vw, 620px"   /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="atatags-370373-5ac6ce7e4b079">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5ac6ce7e4b079', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5ac6ce7e4b0c9">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5ac6ce7e4b0c9',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5ac6ce7e4b0cc">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5ac6ce7e4b0cc',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1707080926" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1707080926");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1707080926",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-138877053" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-138877053");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-138877053",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fandrewboyle.wordpress.com%2F2018%2F04%2F04%2Fnew-work-hayley-kiyoko-for-out-magazine%2F&name=NEW%20WORK%3A%20HAYLEY%20KIYOKO%20FOR%20OUT%20MAGAZINE." title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://andrewboyle.wordpress.com/2018/04/04/new-work-hayley-kiyoko-for-out-magazine/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://andrewboyle.wordpress.com/2018/04/04/new-work-hayley-kiyoko-for-out-magazine/" data-text="NEW WORK: HAYLEY KIYOKO FOR OUT MAGAZINE." data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://andrewboyle.wordpress.com/2018/04/04/new-work-hayley-kiyoko-for-out-magazine/"></div></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-8429350-4429-5ac6ce7e4db46' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=8429350&amp;post_id=4429&amp;origin=andrewboyle.wordpress.com&amp;obj_id=8429350-4429-5ac6ce7e4db46' data-name='like-post-frame-8429350-4429-5ac6ce7e4db46'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>						
						<div class="post-foot">
							<div class="post-meta">
								<div class="post-cat">
									Category : <a href="https://andrewboyle.wordpress.com/tag/editorial/" rel="category tag">editorial</a>, <a href="https://andrewboyle.wordpress.com/category/music/" rel="category tag">Music</a>, <a href="https://andrewboyle.wordpress.com/category/portraits/" rel="category tag">Portraits</a>								</div><!-- .post-cat -->

																	<div class="post-tag">
										Tags :  <a href="https://andrewboyle.wordpress.com/tag/editorial/" rel="tag">editorial</a>, <a href="https://andrewboyle.wordpress.com/tag/hayley-kiyoko/" rel="tag">hayley kiyoko</a>, <a href="https://andrewboyle.wordpress.com/tag/music/" rel="tag">Music</a>, <a href="https://andrewboyle.wordpress.com/tag/music-photography/" rel="tag">Music photography</a>, <a href="https://andrewboyle.wordpress.com/tag/out-magazine/" rel="tag">out magazine</a>, <a href="https://andrewboyle.wordpress.com/tag/portrait/" rel="tag">portrait</a>									</div><!-- .post-tag -->
															</div><!-- .post-meta -->
						</div><!-- .post-foot -->

							<div id="nav-below">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-wrapper">

							<div class="nav-previous">&larr; <a href="https://andrewboyle.wordpress.com/2018/03/13/making-zines-again/" rel="prev"><span class="meta-nav"></span> MAKING ZINES (AGAIN)</a></div>			
							<div class="nav-next">
					&nbsp;
				</div>
			
		</div><!-- .nav-wrapper -->

	
	</div><!-- #nav-below -->
	
						
					</div><!-- .post-content -->
				</div><!-- #post-4429 -->

			
				<div class="comments-template">
					
<div id="comments">

	
	
	
	
</div><!-- #comments -->				</div><!-- .comments-template -->

					</div><!-- .post-wrap -->
	</div><!-- #posts -->

	
<div id="sidebar" class="widget-area" role="complementary">
		<div class="widgets">
		<ul>
			<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widgettitle">POPULAR TAGS</h3><div style="overflow:hidden"><a href="https://andrewboyle.wordpress.com/tag/35mm/" class="tag-cloud-link tag-link-75347 tag-link-position-1" style="font-size: 12.65306122449px;" aria-label="35mm (3 items)">35mm</a>
<a href="https://andrewboyle.wordpress.com/tag/afropunk/" class="tag-cloud-link tag-link-1031690 tag-link-position-2" style="font-size: 13.197278911565px;" aria-label="afropunk (4 items)">afropunk</a>
<a href="https://andrewboyle.wordpress.com/tag/animation/" class="tag-cloud-link tag-link-1807 tag-link-position-3" style="font-size: 14.013605442177px;" aria-label="Animation (6 items)">Animation</a>
<a href="https://andrewboyle.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-4" style="font-size: 12.65306122449px;" aria-label="art (3 items)">art</a>
<a href="https://andrewboyle.wordpress.com/tag/bw/" class="tag-cloud-link tag-link-24696 tag-link-position-5" style="font-size: 15.918367346939px;" aria-label="B&amp;W (15 items)">B&amp;W</a>
<a href="https://andrewboyle.wordpress.com/tag/backstage/" class="tag-cloud-link tag-link-258212 tag-link-position-6" style="font-size: 15.809523809524px;" aria-label="backstage (14 items)">backstage</a>
<a href="https://andrewboyle.wordpress.com/tag/beauty/" class="tag-cloud-link tag-link-1885 tag-link-position-7" style="font-size: 13.197278911565px;" aria-label="beauty (4 items)">beauty</a>
<a href="https://andrewboyle.wordpress.com/tag/block-party-2/" class="tag-cloud-link tag-link-43366620 tag-link-position-8" style="font-size: 12px;" aria-label="block party (2 items)">block party</a>
<a href="https://andrewboyle.wordpress.com/tag/brooklyn/" class="tag-cloud-link tag-link-36130 tag-link-position-9" style="font-size: 17.714285714286px;" aria-label="Brooklyn (33 items)">Brooklyn</a>
<a href="https://andrewboyle.wordpress.com/tag/celebrities/" class="tag-cloud-link tag-link-771 tag-link-position-10" style="font-size: 13.197278911565px;" aria-label="Celebrities (4 items)">Celebrities</a>
<a href="https://andrewboyle.wordpress.com/tag/coachella/" class="tag-cloud-link tag-link-74471 tag-link-position-11" style="font-size: 14.829931972789px;" aria-label="coachella (9 items)">coachella</a>
<a href="https://andrewboyle.wordpress.com/tag/coachella-2017/" class="tag-cloud-link tag-link-484937999 tag-link-position-12" style="font-size: 12.65306122449px;" aria-label="coachella 2017 (3 items)">coachella 2017</a>
<a href="https://andrewboyle.wordpress.com/tag/colour/" class="tag-cloud-link tag-link-60474 tag-link-position-13" style="font-size: 18.367346938776px;" aria-label="Colour (44 items)">Colour</a>
<a href="https://andrewboyle.wordpress.com/tag/comic-con/" class="tag-cloud-link tag-link-247268 tag-link-position-14" style="font-size: 12.65306122449px;" aria-label="comic con (3 items)">comic con</a>
<a href="https://andrewboyle.wordpress.com/tag/cosplay/" class="tag-cloud-link tag-link-2116 tag-link-position-15" style="font-size: 14.285714285714px;" aria-label="cosplay (7 items)">cosplay</a>
<a href="https://andrewboyle.wordpress.com/tag/costumes/" class="tag-cloud-link tag-link-49773 tag-link-position-16" style="font-size: 12.65306122449px;" aria-label="Costumes (3 items)">Costumes</a>
<a href="https://andrewboyle.wordpress.com/tag/east-village/" class="tag-cloud-link tag-link-146309 tag-link-position-17" style="font-size: 12px;" aria-label="East Village (2 items)">East Village</a>
<a href="https://andrewboyle.wordpress.com/tag/editorial/" class="tag-cloud-link tag-link-2697 tag-link-position-18" style="font-size: 16.244897959184px;" aria-label="editorial (17 items)">editorial</a>
<a href="https://andrewboyle.wordpress.com/tag/editorials/" class="tag-cloud-link tag-link-3025 tag-link-position-19" style="font-size: 13.632653061224px;" aria-label="Editorials (5 items)">Editorials</a>
<a href="https://andrewboyle.wordpress.com/tag/events/" class="tag-cloud-link tag-link-924 tag-link-position-20" style="font-size: 14.285714285714px;" aria-label="Events (7 items)">Events</a>
<a href="https://andrewboyle.wordpress.com/tag/exhibition-2/" class="tag-cloud-link tag-link-34990564 tag-link-position-21" style="font-size: 12.65306122449px;" aria-label="exhibition (3 items)">exhibition</a>
<a href="https://andrewboyle.wordpress.com/tag/exhibition-opening/" class="tag-cloud-link tag-link-5441271 tag-link-position-22" style="font-size: 12.65306122449px;" aria-label="exhibition opening (3 items)">exhibition opening</a>
<a href="https://andrewboyle.wordpress.com/tag/fashion-2/" class="tag-cloud-link tag-link-1857103 tag-link-position-23" style="font-size: 17.768707482993px;" aria-label="fashion (34 items)">fashion</a>
<a href="https://andrewboyle.wordpress.com/tag/fashion-editorial/" class="tag-cloud-link tag-link-1975520 tag-link-position-24" style="font-size: 13.632653061224px;" aria-label="Fashion Editorial (5 items)">Fashion Editorial</a>
<a href="https://andrewboyle.wordpress.com/tag/fashion-photography/" class="tag-cloud-link tag-link-296138 tag-link-position-25" style="font-size: 16.789115646259px;" aria-label="Fashion Photography (22 items)">Fashion Photography</a>
<a href="https://andrewboyle.wordpress.com/tag/fashion-week/" class="tag-cloud-link tag-link-102242 tag-link-position-26" style="font-size: 15.809523809524px;" aria-label="fashion week (14 items)">fashion week</a>
<a href="https://andrewboyle.wordpress.com/tag/festivals/" class="tag-cloud-link tag-link-8215 tag-link-position-27" style="font-size: 14.557823129252px;" aria-label="festivals (8 items)">festivals</a>
<a href="https://andrewboyle.wordpress.com/tag/film/" class="tag-cloud-link tag-link-524 tag-link-position-28" style="font-size: 18.040816326531px;" aria-label="Film (38 items)">Film</a>
<a href="https://andrewboyle.wordpress.com/tag/ghost-photo-project/" class="tag-cloud-link tag-link-74934179 tag-link-position-29" style="font-size: 15.047619047619px;" aria-label="Ghost Photo Project (10 items)">Ghost Photo Project</a>
<a href="https://andrewboyle.wordpress.com/tag/gif/" class="tag-cloud-link tag-link-239173 tag-link-position-30" style="font-size: 14.285714285714px;" aria-label="GIF (7 items)">GIF</a>
<a href="https://andrewboyle.wordpress.com/tag/gifs/" class="tag-cloud-link tag-link-475909 tag-link-position-31" style="font-size: 12.65306122449px;" aria-label="gifs (3 items)">gifs</a>
<a href="https://andrewboyle.wordpress.com/tag/graffiti/" class="tag-cloud-link tag-link-14884 tag-link-position-32" style="font-size: 12.65306122449px;" aria-label="Graffiti (3 items)">Graffiti</a>
<a href="https://andrewboyle.wordpress.com/tag/graphics/" class="tag-cloud-link tag-link-658 tag-link-position-33" style="font-size: 12.65306122449px;" aria-label="graphics (3 items)">graphics</a>
<a href="https://andrewboyle.wordpress.com/tag/hip-hop/" class="tag-cloud-link tag-link-31276 tag-link-position-34" style="font-size: 13.197278911565px;" aria-label="hip hop (4 items)">hip hop</a>
<a href="https://andrewboyle.wordpress.com/tag/instagram/" class="tag-cloud-link tag-link-42653521 tag-link-position-35" style="font-size: 12px;" aria-label="Instagram (2 items)">Instagram</a>
<a href="https://andrewboyle.wordpress.com/tag/la/" class="tag-cloud-link tag-link-25913 tag-link-position-36" style="font-size: 12px;" aria-label="LA (2 items)">LA</a>
<a href="https://andrewboyle.wordpress.com/tag/lgbtq/" class="tag-cloud-link tag-link-153955 tag-link-position-37" style="font-size: 12.65306122449px;" aria-label="lgbtq (3 items)">lgbtq</a>
<a href="https://andrewboyle.wordpress.com/tag/live-music/" class="tag-cloud-link tag-link-1039 tag-link-position-38" style="font-size: 16.789115646259px;" aria-label="live music (22 items)">live music</a>
<a href="https://andrewboyle.wordpress.com/tag/live-photography-2/" class="tag-cloud-link tag-link-50221778 tag-link-position-39" style="font-size: 16.462585034014px;" aria-label="Live Photography (19 items)">Live Photography</a>
<a href="https://andrewboyle.wordpress.com/tag/los-angeles/" class="tag-cloud-link tag-link-25270 tag-link-position-40" style="font-size: 12.65306122449px;" aria-label="Los Angeles (3 items)">Los Angeles</a>
<a href="https://andrewboyle.wordpress.com/tag/mac-cosmetics/" class="tag-cloud-link tag-link-456521 tag-link-position-41" style="font-size: 12.65306122449px;" aria-label="MAC cosmetics (3 items)">MAC cosmetics</a>
<a href="https://andrewboyle.wordpress.com/tag/made/" class="tag-cloud-link tag-link-81535 tag-link-position-42" style="font-size: 13.197278911565px;" aria-label="made (4 items)">made</a>
<a href="https://andrewboyle.wordpress.com/tag/madefw/" class="tag-cloud-link tag-link-91688187 tag-link-position-43" style="font-size: 16.081632653061px;" aria-label="madefw (16 items)">madefw</a>
<a href="https://andrewboyle.wordpress.com/tag/mamiya/" class="tag-cloud-link tag-link-376053 tag-link-position-44" style="font-size: 13.632653061224px;" aria-label="Mamiya (5 items)">Mamiya</a>
<a href="https://andrewboyle.wordpress.com/tag/medium-format-camera/" class="tag-cloud-link tag-link-903775 tag-link-position-45" style="font-size: 17.333333333333px;" aria-label="Medium Format camera (28 items)">Medium Format camera</a>
<a href="https://andrewboyle.wordpress.com/tag/milk/" class="tag-cloud-link tag-link-34635 tag-link-position-46" style="font-size: 12.65306122449px;" aria-label="milk (3 items)">milk</a>
<a href="https://andrewboyle.wordpress.com/tag/milk-made/" class="tag-cloud-link tag-link-25636414 tag-link-position-47" style="font-size: 14.285714285714px;" aria-label="Milk Made (7 items)">Milk Made</a>
<a href="https://andrewboyle.wordpress.com/tag/milk-makeup/" class="tag-cloud-link tag-link-432292355 tag-link-position-48" style="font-size: 14.285714285714px;" aria-label="milk makeup (7 items)">milk makeup</a>
<a href="https://andrewboyle.wordpress.com/tag/milk-studios/" class="tag-cloud-link tag-link-4373994 tag-link-position-49" style="font-size: 16.680272108844px;" aria-label="milk studios (21 items)">milk studios</a>
<a href="https://andrewboyle.wordpress.com/tag/music/" class="tag-cloud-link tag-link-18 tag-link-position-50" style="font-size: 17.006802721088px;" aria-label="Music (24 items)">Music</a>
<a href="https://andrewboyle.wordpress.com/tag/music-photography/" class="tag-cloud-link tag-link-301566 tag-link-position-51" style="font-size: 16.571428571429px;" aria-label="Music photography (20 items)">Music photography</a>
<a href="https://andrewboyle.wordpress.com/tag/music-portraits/" class="tag-cloud-link tag-link-20223446 tag-link-position-52" style="font-size: 15.047619047619px;" aria-label="music portraits (10 items)">music portraits</a>
<a href="https://andrewboyle.wordpress.com/tag/new-york/" class="tag-cloud-link tag-link-4614 tag-link-position-53" style="font-size: 13.197278911565px;" aria-label="new york (4 items)">new york</a>
<a href="https://andrewboyle.wordpress.com/tag/new-york-city-2/" class="tag-cloud-link tag-link-34961255 tag-link-position-54" style="font-size: 14.013605442177px;" aria-label="new york city (6 items)">new york city</a>
<a href="https://andrewboyle.wordpress.com/tag/ny/" class="tag-cloud-link tag-link-7069 tag-link-position-55" style="font-size: 12px;" aria-label="NY (2 items)">NY</a>
<a href="https://andrewboyle.wordpress.com/tag/nycc/" class="tag-cloud-link tag-link-760588 tag-link-position-56" style="font-size: 12.65306122449px;" aria-label="NYCC (3 items)">NYCC</a>
<a href="https://andrewboyle.wordpress.com/tag/nyfw/" class="tag-cloud-link tag-link-4515234 tag-link-position-57" style="font-size: 16.680272108844px;" aria-label="nyfw (21 items)">nyfw</a>
<a href="https://andrewboyle.wordpress.com/tag/old-cameras/" class="tag-cloud-link tag-link-962825 tag-link-position-58" style="font-size: 12px;" aria-label="Old cameras (2 items)">Old cameras</a>
<a href="https://andrewboyle.wordpress.com/tag/out-magazine/" class="tag-cloud-link tag-link-193483 tag-link-position-59" style="font-size: 12.65306122449px;" aria-label="out magazine (3 items)">out magazine</a>
<a href="https://andrewboyle.wordpress.com/tag/panoramic-cameras/" class="tag-cloud-link tag-link-7141306 tag-link-position-60" style="font-size: 12.65306122449px;" aria-label="Panoramic cameras (3 items)">Panoramic cameras</a>
<a href="https://andrewboyle.wordpress.com/tag/parties/" class="tag-cloud-link tag-link-1381 tag-link-position-61" style="font-size: 14.285714285714px;" aria-label="Parties (7 items)">Parties</a>
<a href="https://andrewboyle.wordpress.com/tag/party-people/" class="tag-cloud-link tag-link-300890 tag-link-position-62" style="font-size: 12.65306122449px;" aria-label="party people (3 items)">party people</a>
<a href="https://andrewboyle.wordpress.com/tag/people/" class="tag-cloud-link tag-link-660 tag-link-position-63" style="font-size: 19.238095238095px;" aria-label="People (63 items)">People</a>
<a href="https://andrewboyle.wordpress.com/tag/photo-documentary/" class="tag-cloud-link tag-link-3827805 tag-link-position-64" style="font-size: 12.65306122449px;" aria-label="photo documentary (3 items)">photo documentary</a>
<a href="https://andrewboyle.wordpress.com/tag/places/" class="tag-cloud-link tag-link-311 tag-link-position-65" style="font-size: 17.659863945578px;" aria-label="Places (32 items)">Places</a>
<a href="https://andrewboyle.wordpress.com/tag/plastic-camera/" class="tag-cloud-link tag-link-854339 tag-link-position-66" style="font-size: 12.65306122449px;" aria-label="Plastic Camera (3 items)">Plastic Camera</a>
<a href="https://andrewboyle.wordpress.com/tag/polaroid/" class="tag-cloud-link tag-link-2035 tag-link-position-67" style="font-size: 14.013605442177px;" aria-label="Polaroid (6 items)">Polaroid</a>
<a href="https://andrewboyle.wordpress.com/tag/portrait/" class="tag-cloud-link tag-link-16491 tag-link-position-68" style="font-size: 15.428571428571px;" aria-label="portrait (12 items)">portrait</a>
<a href="https://andrewboyle.wordpress.com/tag/portraits-2/" class="tag-cloud-link tag-link-8135868 tag-link-position-69" style="font-size: 20px;" aria-label="portraits (89 items)">portraits</a>
<a href="https://andrewboyle.wordpress.com/tag/protests/" class="tag-cloud-link tag-link-29480 tag-link-position-70" style="font-size: 12px;" aria-label="Protests (2 items)">Protests</a>
<a href="https://andrewboyle.wordpress.com/tag/runway/" class="tag-cloud-link tag-link-169981 tag-link-position-71" style="font-size: 14.285714285714px;" aria-label="runway (7 items)">runway</a>
<a href="https://andrewboyle.wordpress.com/tag/schon-magazine/" class="tag-cloud-link tag-link-24401648 tag-link-position-72" style="font-size: 15.047619047619px;" aria-label="schon magazine (10 items)">schon magazine</a>
<a href="https://andrewboyle.wordpress.com/tag/street-photography/" class="tag-cloud-link tag-link-239933 tag-link-position-73" style="font-size: 13.632653061224px;" aria-label="street photography (5 items)">street photography</a>
<a href="https://andrewboyle.wordpress.com/tag/text/" class="tag-cloud-link tag-link-5117 tag-link-position-74" style="font-size: 12.65306122449px;" aria-label="text (3 items)">text</a>
<a href="https://andrewboyle.wordpress.com/tag/urban-landscape/" class="tag-cloud-link tag-link-656752 tag-link-position-75" style="font-size: 12.65306122449px;" aria-label="Urban Landscape (3 items)">Urban Landscape</a></div></li>
<li id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widgettitle"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,158 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="8429350"/>
						<input type="hidden" name="source" value="https://andrewboyle.wordpress.com/2018/04/04/new-work-hayley-kiyoko-for-out-magazine/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="600233f9de" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</li>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5ac6ce7e539ba">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5ac6ce7e539ba',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-139426311" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-139426311");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-139426311",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>		</ul>
	</div><!-- .widgets -->
</div><!-- #sidebar --></div><!-- .container -->

			<div id="midrow" class="site-midrow">
			<div class="container">
				<div class="widgets">
					<ul>
						<li id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h3 class="widgettitle">Follow on Instagram!</h3><p>There was an error retrieving images from Instagram. An attempt will be remade in a few minutes.</p></li>
<li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://andrewboyle.wordpress.com" data-blog="https://andrewboyle.wordpress.com" data-lang="en" >Follow Just Another Photo Blog on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
<li id="media_image-3" class="widget widget_media_image"><h3 class="widgettitle">Follow on Tumblr!</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://andrewboylephotography.tumblr.com/" class="" rel="" target=""><img class="image alignnone" src="http://i194.photobucket.com/albums/z42/astor1936/logo-blog-tumblr.png" alt="" width="128" height="128" /></a></li>
<li id="categories-2" class="widget widget_categories"><h3 class="widgettitle">Categories</h3><form action="https://andrewboyle.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="67905191">&#8216;Ghosts&#8217; Project</option>
	<option class="level-0" value="1807">Animation</option>
	<option class="level-0" value="177">art</option>
	<option class="level-0" value="258212">backstage</option>
	<option class="level-0" value="2109">Black&amp;White</option>
	<option class="level-0" value="1023996">Block Party</option>
	<option class="level-0" value="36130">Brooklyn</option>
	<option class="level-0" value="7580">Campaigns</option>
	<option class="level-0" value="2697">editorial</option>
	<option class="level-0" value="15808">Exhibition</option>
	<option class="level-0" value="7343525">Faces in the Crowd</option>
	<option class="level-0" value="3737">Fashion</option>
	<option class="level-0" value="524">Film</option>
	<option class="level-0" value="42653521">Instagram</option>
	<option class="level-0" value="6177405">Live photography</option>
	<option class="level-0" value="25270">Los Angeles</option>
	<option class="level-0" value="3750">Magazines</option>
	<option class="level-0" value="32801">Mixed Media</option>
	<option class="level-0" value="80022">Movie Posters</option>
	<option class="level-0" value="18">Music</option>
	<option class="level-0" value="15427">New York City</option>
	<option class="level-0" value="1381">Parties</option>
	<option class="level-0" value="660">People</option>
	<option class="level-0" value="311">Places</option>
	<option class="level-0" value="19264884">Plastic Cameras</option>
	<option class="level-0" value="2035">Polaroid</option>
	<option class="level-0" value="9193">Portraits</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="80996">Zines</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>
<li id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://andrewboyle.wordpress.com/2018/04/'> April 2018 &nbsp;(1)</option>
	<option value='https://andrewboyle.wordpress.com/2018/03/'> March 2018 &nbsp;(1)</option>
	<option value='https://andrewboyle.wordpress.com/2018/02/'> February 2018 &nbsp;(4)</option>
	<option value='https://andrewboyle.wordpress.com/2018/01/'> January 2018 &nbsp;(4)</option>
	<option value='https://andrewboyle.wordpress.com/2017/12/'> December 2017 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2017/11/'> November 2017 &nbsp;(4)</option>
	<option value='https://andrewboyle.wordpress.com/2017/10/'> October 2017 &nbsp;(5)</option>
	<option value='https://andrewboyle.wordpress.com/2017/09/'> September 2017 &nbsp;(4)</option>
	<option value='https://andrewboyle.wordpress.com/2017/08/'> August 2017 &nbsp;(3)</option>
	<option value='https://andrewboyle.wordpress.com/2017/07/'> July 2017 &nbsp;(5)</option>
	<option value='https://andrewboyle.wordpress.com/2017/06/'> June 2017 &nbsp;(5)</option>
	<option value='https://andrewboyle.wordpress.com/2017/05/'> May 2017 &nbsp;(4)</option>
	<option value='https://andrewboyle.wordpress.com/2017/04/'> April 2017 &nbsp;(7)</option>
	<option value='https://andrewboyle.wordpress.com/2017/03/'> March 2017 &nbsp;(6)</option>
	<option value='https://andrewboyle.wordpress.com/2017/02/'> February 2017 &nbsp;(6)</option>
	<option value='https://andrewboyle.wordpress.com/2017/01/'> January 2017 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2016/11/'> November 2016 &nbsp;(4)</option>
	<option value='https://andrewboyle.wordpress.com/2016/10/'> October 2016 &nbsp;(7)</option>
	<option value='https://andrewboyle.wordpress.com/2016/09/'> September 2016 &nbsp;(10)</option>
	<option value='https://andrewboyle.wordpress.com/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='https://andrewboyle.wordpress.com/2016/07/'> July 2016 &nbsp;(5)</option>
	<option value='https://andrewboyle.wordpress.com/2016/06/'> June 2016 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2016/05/'> May 2016 &nbsp;(4)</option>
	<option value='https://andrewboyle.wordpress.com/2016/04/'> April 2016 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2016/03/'> March 2016 &nbsp;(3)</option>
	<option value='https://andrewboyle.wordpress.com/2016/02/'> February 2016 &nbsp;(4)</option>
	<option value='https://andrewboyle.wordpress.com/2016/01/'> January 2016 &nbsp;(3)</option>
	<option value='https://andrewboyle.wordpress.com/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://andrewboyle.wordpress.com/2015/10/'> October 2015 &nbsp;(4)</option>
	<option value='https://andrewboyle.wordpress.com/2015/09/'> September 2015 &nbsp;(1)</option>
	<option value='https://andrewboyle.wordpress.com/2015/08/'> August 2015 &nbsp;(4)</option>
	<option value='https://andrewboyle.wordpress.com/2015/07/'> July 2015 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2015/05/'> May 2015 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2015/04/'> April 2015 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2015/03/'> March 2015 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2015/02/'> February 2015 &nbsp;(1)</option>
	<option value='https://andrewboyle.wordpress.com/2015/01/'> January 2015 &nbsp;(4)</option>
	<option value='https://andrewboyle.wordpress.com/2014/12/'> December 2014 &nbsp;(4)</option>
	<option value='https://andrewboyle.wordpress.com/2014/11/'> November 2014 &nbsp;(4)</option>
	<option value='https://andrewboyle.wordpress.com/2014/10/'> October 2014 &nbsp;(4)</option>
	<option value='https://andrewboyle.wordpress.com/2014/09/'> September 2014 &nbsp;(6)</option>
	<option value='https://andrewboyle.wordpress.com/2014/08/'> August 2014 &nbsp;(3)</option>
	<option value='https://andrewboyle.wordpress.com/2014/07/'> July 2014 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2014/06/'> June 2014 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2014/05/'> May 2014 &nbsp;(8)</option>
	<option value='https://andrewboyle.wordpress.com/2014/04/'> April 2014 &nbsp;(6)</option>
	<option value='https://andrewboyle.wordpress.com/2014/03/'> March 2014 &nbsp;(6)</option>
	<option value='https://andrewboyle.wordpress.com/2014/01/'> January 2014 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2013/11/'> November 2013 &nbsp;(1)</option>
	<option value='https://andrewboyle.wordpress.com/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='https://andrewboyle.wordpress.com/2013/09/'> September 2013 &nbsp;(3)</option>
	<option value='https://andrewboyle.wordpress.com/2013/08/'> August 2013 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2013/07/'> July 2013 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='https://andrewboyle.wordpress.com/2013/04/'> April 2013 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2013/03/'> March 2013 &nbsp;(3)</option>
	<option value='https://andrewboyle.wordpress.com/2013/02/'> February 2013 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2013/01/'> January 2013 &nbsp;(1)</option>
	<option value='https://andrewboyle.wordpress.com/2012/11/'> November 2012 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2012/10/'> October 2012 &nbsp;(1)</option>
	<option value='https://andrewboyle.wordpress.com/2012/07/'> July 2012 &nbsp;(1)</option>
	<option value='https://andrewboyle.wordpress.com/2012/06/'> June 2012 &nbsp;(4)</option>
	<option value='https://andrewboyle.wordpress.com/2012/05/'> May 2012 &nbsp;(5)</option>
	<option value='https://andrewboyle.wordpress.com/2012/04/'> April 2012 &nbsp;(1)</option>
	<option value='https://andrewboyle.wordpress.com/2012/02/'> February 2012 &nbsp;(6)</option>
	<option value='https://andrewboyle.wordpress.com/2012/01/'> January 2012 &nbsp;(3)</option>
	<option value='https://andrewboyle.wordpress.com/2011/11/'> November 2011 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2011/09/'> September 2011 &nbsp;(3)</option>
	<option value='https://andrewboyle.wordpress.com/2011/04/'> April 2011 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2011/03/'> March 2011 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2010/11/'> November 2010 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2010/10/'> October 2010 &nbsp;(3)</option>
	<option value='https://andrewboyle.wordpress.com/2010/07/'> July 2010 &nbsp;(1)</option>
	<option value='https://andrewboyle.wordpress.com/2010/06/'> June 2010 &nbsp;(2)</option>
	<option value='https://andrewboyle.wordpress.com/2010/05/'> May 2010 &nbsp;(3)</option>
	<option value='https://andrewboyle.wordpress.com/2010/04/'> April 2010 &nbsp;(1)</option>
	<option value='https://andrewboyle.wordpress.com/2010/02/'> February 2010 &nbsp;(11)</option>
	<option value='https://andrewboyle.wordpress.com/2009/12/'> December 2009 &nbsp;(5)</option>
	<option value='https://andrewboyle.wordpress.com/2009/11/'> November 2009 &nbsp;(1)</option>
	<option value='https://andrewboyle.wordpress.com/2009/10/'> October 2009 &nbsp;(7)</option>
	<option value='https://andrewboyle.wordpress.com/2009/07/'> July 2009 &nbsp;(4)</option>

		</select>
		</li>
		<li id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widgettitle">Recent Posts</h3>		<ul>
											<li>
					<a href="https://andrewboyle.wordpress.com/2018/04/04/new-work-hayley-kiyoko-for-out-magazine/">NEW WORK: HAYLEY KIYOKO FOR OUT&nbsp;MAGAZINE.</a>
									</li>
											<li>
					<a href="https://andrewboyle.wordpress.com/2018/03/13/making-zines-again/">MAKING ZINES (AGAIN)</a>
									</li>
											<li>
					<a href="https://andrewboyle.wordpress.com/2018/02/28/nyfw-recap-3-pyer-moss/">NYFW RECAP #3: PYER&nbsp;MOSS</a>
									</li>
											<li>
					<a href="https://andrewboyle.wordpress.com/2018/02/21/nyfw-recap-2-eckhaus-latta/">NYFW RECAP #2: ECKHAUS&nbsp;LATTA</a>
									</li>
											<li>
					<a href="https://andrewboyle.wordpress.com/2018/02/16/new-story-for-paper-magazine/">NEW STORY FOR PAPER&nbsp;MAGAZINE</a>
									</li>
					</ul>
		</li>
					</ul>
				</div><!-- .widgets -->
			</div><!-- .container -->
		</div><!-- #midrow -->
	
	<footer id="footer" class="site-footer" role="contentinfo">
		
		<div id="copyright">
			<div class="container">
				<div class="copytext">
					<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
									</div><!-- copytext -->
			</div><!-- .container -->
		</div><!-- #copyright -->
	</div><!-- #footer -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201814y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="8429350" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://andrewboyle.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Just Another Photo Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8d62ae5003" /><input type="hidden" name="_wp_http_referer" value="/2018/04/04/new-work-hayley-kiyoko-for-out-magazine/" />		</form>

		<div class="arrow"></div>
	</div>
<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"8429350","siteName":"Just Another Photo Blog","siteURL":"http:\/\/andrewboyle.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/triton-lite","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/andrewboyle.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fandrewboyle.wordpress.com%2F2018%2F04%2F04%2Fnew-work-hayley-kiyoko-for-out-magazine%2F","themeURL":"","xhrURL":"https:\/\/andrewboyle.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4318a46a96","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"600233f9de\" \/>","referer":"https:\/\/andrewboyle.wordpress.com\/2018\/04\/04\/new-work-hayley-kiyoko-for-out-magazine\/","canFollow":"1","feedID":"728941","statusMessage":"","customizeLink":"https:\/\/andrewboyle.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fandrewboyle.wordpress.com%2F2018%2F04%2F04%2Fnew-work-hayley-kiyoko-for-out-magazine%2F","postID":"4429","shortlink":"https:\/\/wp.me\/pzmRg-19r","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/andrewboyle.wordpress.com\/4429","statsLink":"https:\/\/wordpress.com\/stats\/post\/4429\/andrewboyle.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Triton Lite","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,158 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/andrewboyle.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fandrewboyle.wordpress.com%2F2018%2F04%2F04%2Fnew-work-hayley-kiyoko-for-out-magazine%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/andrewboyle.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6b8fc6aa7b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/andrewboyle.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fandrewboyle.wordpress.com%2F2018%2F04%2F04%2Fnew-work-hayley-kiyoko-for-out-magazine%2F","blog_id":"8429350","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=8429350&v=wpcom&tz=-4&user_id=0&subd=andrewboyle","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUUtOAzEMvRBpoKiFDWLNMdLEzDjND9sp9PZNEFONqtEAKzv2+9iO/izK5iSQRHvWDk5ooXxtPN/pWStWVUIdMLEOeATWHxUqjCa5AHQLlhFig5R60EIoOamAAl0eoxmAQzYO3N9ZYz4BvX2jJhImG6pr8FvRiGkJEw3nROd5+3ff2XPlHsY1UXUw1E0EqGWqD0zYva+1fyoIGXvkNZIVzKmTrtnS4lyWD+LbB9L5J2zmqAUvayhXhqA9SGlzqamwwimZRb0Hg6R5NIRpmGIjvcaXh912u9/fPz4/+Qs0Q/GH'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "andrewboyle.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'8429350','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'8429350','v':'wpcom','tz':'-4','user_id':'0','post':'4429','subd':'andrewboyle'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85aEssSD1VQ3oxNnJUYTFEVTNILU9sc0JndFtVT2F1dWouM2kwb243PXlOQkFbWHh6YmNVMVlfVnhkMEI0L2ErKzFxK2Vqc0dZaGJtREddTy4/ZVFXV2tqXXxMbFUwVj9jeEJMVk9kWnN1ZFRPWT9iOC8wSm4/bE5OK1dQMCZdbUtEek9qUEROK3pfNHpfRiU4N0trYlFjaEhhN0Z4LTYtV11WSHB8TC9PWlJ5cm8ydCZOdjdFRXFGZVNUTUZoV0p1My9zM1JMM34vaTNqZHlELi53NjY1OC5OWVplRnF4VlE0TTk4dUhPJTF0eURsbz9yaFZlT2l8TVJqdkZtZ2FXZT18UEdROSxlSGVx'}]);
_stq.push([ 'clickTrackerInit', '8429350', '4429' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>